Bienvenue, Invité.
Mot de passe oublié ? S'inscrire ? Courriel d'activation ?

60 x 40 x 30 - nouvelle version  (Lu 7772 fois)

GuiGui95

  • Messages: 117
Bonjour et bonne année à tous,

Quelques mois après avoir lancé une première version de mon bac, j'ai tout arraché pour recommencer et tenter d'en faire un plus travaillé.

J'ai donc acheté des pierres, mais je pense tout de même conserver la racine.
Question technique, je vais acheter une rampe Chihiros 601, plus puissante, et investir dans un kit CO2, notamment afin d'avoir un plus grand choix de plantes.

Pour le moment, ça donne ça...



Le dénivelé sera important et je compte utiliser de la pouzzo pour tenter de le faire tenir. La partie derrière les pierres sera bien entendu comblée avec du substrat (ADA Malaya + Powder) et au milieu, il y aura un chemin avec un sable plus clair. J'y ajouterai également des petites pierres ainsi que de l'ADA Gravel pour les détails.

Même si j'aborderai la question de la végétation après, l'avant plan sera partiellement planté (à gauche et à droite, centre dégagé) et le reste complètement, tout en laissant tout de même une bonne partie du hardscape visible.

Qu'en pensez vous?
Comment puis-je accentuer l'effet de profondeur?

D'avance merci!  :merci:

ti paolo

  • Messages: 150
  • smile&shine

CooKieS

  • Groupe des Bannis
  • Messages: 393
+1.

Faut voir une fois que le soil aura comblé les vides mais je le trouve déjà top comme ça.  :miam:

J'aime bcp l'idée des 2 petites pierres au fond pour surplomber le chemin!
"L'ÉCHEC EST LA VOIE DU SUCCÈS; CHAQUE ERREUR NOUS APPREND QUELQUE CHOSE."

swee

  • Messages: 2460
C'est chouette.

Pour la profondeur, tu pourras jouer sur le placement des plantes, avec les feuillages les plus petits et fins vers le fond.

Tu peux aussi rajouter de la branche courte et fine en arrière plan.

Et quelques cailloux plus gros devant et plus petit derrière, sans oublier le rétrécissement du chemin, mais ça c'est déjà visible ;-)

GuiGui95

  • Messages: 117
Merci pour vos commentaires encourageants.

Swee: tu penses que je peux ajouter des grosses pierres à l'avant plan, sans que cela fasse trop?

C'est noté pour le reste!

EDIT: je souhaitais réutiliser mon sol Malaya, qui a environ 9 mois, mais il ressemble vraiment à de la boue...Je sais qu'ADA annonce +/- 24 mois de durée de vie mais là je suis sceptique...J'aimerais éviter de me foirer pour le coup...
A votre avis?

swee

  • Messages: 2460
Disons large et pas trop hautes et de plus en plus petite dans le chemin.

Pour ton sol, tu peux t'en servir en sous couche et remettre du neuf par dessus.

Ricco

  • Messages: 88
Attention avec tes tubes en pvc derrière (technique que je pratique souvent), il faudra t'arranger pour les mettre un peu plus en retrait ou arriver à les dissimuler avec des petites pierres devant car les mousses ne s'y fixeront pas.
Mes bacs en vidéos


medusa26

  • Messages: 45
salut super ton bac.

par contre j'ai une rampe chihiros depuis 1 ans sur mon bac, il faut absolument que tu prenne le dimmer pour regler l'intensité
à 2 ou 3 crans en dessous de l'intensité MAX, en lumen elle crache en utile tu es vers les 50 litres avec 3600 Lumens.
donc plus de 70 lm par litres.
j'ai du reduire au debut pour limiter les algues et depuis c'est good.

et a plus

GuiGui95

  • Messages: 117
Ok, Swee, merci pour les conseils! Pour le coup, je pouvais avoir un prix su le JBL Proscape donc j'ai pris ça en complément de l'Aquasoil en sous-couche.

C'est noté Ricco!  :merci:

Effectivement Medusa26, j'avais lu la même remarque sur le oueb...Je commencerai tranquillement quitte à augmenter un peu la puissance après.

La rampe et le kit CO2 (2L sans électrovanne pour le moment) sont commandés.

Question plantation je voyais:
- avant plan droit et gauche avec de l'éléocharis sp mini,
- quelques touches de staurogyne repens au plan intermédiaire et à deux/trois endroits de l'avant plan,
- microsorum narrow leaf et riccardia sur la racine,
- hemianthus monte carlo ou cuba sur le plan intermédiaire et toute la partie droite au dessus des pierres,
- quelques touches de riccardia et phoenix moss sur les pierres,
- chemin central laissé nu mais agrémenté de quelques détails comme l'a suggéré Swee (petits cailloux et fines racines).

Qu'en pensez-vous?

Je posterai une photo avec le sol dans le weekend...

Pas pu attendre finalement! :-D




Lâchez-vous sur les critiques/conseils, je ne suis pas susceptible!  :*ll*:

A+!

GuiGui95

  • Messages: 117
Pas d'avis sur ce hardscape et la plantation?

Je pensais aussi mettre une plante dans l'angle arrière droit pour le dissimuler... J'aurais bien testé avec de la Blyxa mais je ne suis pas sûr que ça le fasse avec compte tenu de la taille du bac et de la hauteur d'eau disponible (+- 10cm)...

Sinon rampe et kit CO2 reçus!

brust

  • Capa
  • Messages: 6516
  • Le C02,on en veut........
Pas d'avis sur ce hardscape et la plantation?


  Je trouve ça très bien  :up:   

   Juste peut etre remplacer la microsorum narrow leaf  par de la trident  :roll: 

   :pint: :pint: :pint:
Des plantes...oui !!!  ...mais pas en infusion!
coef CAF:6     ouf

swee

  • Messages: 2460
Hello,

Pour plus de naturel, je n'aurai pas séparé la monte carlo ou la cuba de la sp mini. J'aurai plutôt utilisé la sp miki par touffes par ci par là devant des roches.

GuiGui95

  • Messages: 117
Merci pour vos retours  :merci:

Je n'ai jamais vu de Trident à part en photo. Les feuilles sont "découpées" et plus fines que la Narrow c'est ça?


Effectivement, Swee ça évitera le côté "massifs" bien rangés. Je prends!

Pour la Blyxa à votre avis ça peut le faire dans le coin arrière droit avec 10cm de hauteur d'eau? Jamais testé cette plante non plus...

Concernant la HC et la Monte-Carlo, je n'arrive pas à me décider...La Monte-Carlo, en plus d'être moins exigeante, a des feuilles plus grosses et légèrement ovales c'est ça? Laquelle utiliseriez-vous dans mon cas?

swee

  • Messages: 2460
Hello,

La blyxa est une plante que j'adore, mais je ne suis pas sur que cela colle vraiment à ton décor à cette endroit.
Pourquoi pas un petit bosquet d'Hemianthus micranthemoides ou d'hottonia palustris?

Oui la trident est bcp plus fine que la narrow et avec des feuilles en trident :p

La monte carlo en premier plan, la hc en arrière et un mix au centre te donnera un peu de perspective ;)

GuiGui95

  • Messages: 117
 :up:

Merci Swee! Je commande les plantes!

GuiGui95

  • Messages: 117
Salut,

Voici une photo du bac prise avec mon tél à J+3.



Pas super convaincu de la racine avec les microsorum qui me paraissent un peu grands vu la modeste taille du bac...
Je trouve aussi qu'il manque aussi un bosquet derrière cette même racine.
Pour le moment, je n'ai pas encore "bouché" l'angle arrière droit et je ne suis pas sûr de le faire au final...

Qu'en pensez-vous?

@+!

 :merci:

swee

  • Messages: 2460
J'aime beaucoup.

Peut être que la trident n'est pas nécessaire devant et à droite de la racine

Adam

  • Modosaurus
  • Messages: 7381
  • Taliban de l'aquariophilie
J'aime beaucoup ce début.

Ysiatis

  • Messages: 574
Très très joli !!!  :merci:

Terradelie

  • Messages: 13
Très joli hardscape

Pas d'avis plus constructif ...

CooKieS

  • Groupe des Bannis
  • Messages: 393
Le hard est vraiment sympa mais j'ai peur qu'avec ton dénivelé important et le faible niveau d'eau du fond du bac, tes plantes de fond passent vite en mode émergé!   :-D

Quel est le sable utilisé?

Merci et bravo!  :merci:

"L'ÉCHEC EST LA VOIE DU SUCCÈS; CHAQUE ERREUR NOUS APPREND QUELQUE CHOSE."

GuiGui95

  • Messages: 117
Salut,

Merci pour vos commentaires encourageants.

Effectivement Swee, les microsorum dont tu parles sont certainement en trop et alourdissent l'ensemble. Les enlever me permettra aussi de voir la future plante que je mettrai au fond derrière la racine.

Cookies: en effet la hauteur d'eau à l'arrière est ridicule (10/11cm). Avec le recul, j'aurais du prendre un bac de 40cm de hauteur, ce qui m'aurait donné un peu plus de marge...Pour ce qui est des plantes, je jouerai des ciseaux!
Question sol, j'ai utilisé dans l'ordre: pouzzolane, ancien sol ADA Malaya puis JBL Proscape. Quant au sable du chemin, il s'agit tout bêtement de quartz basique + quelques touches d'ADA Gravel. J'aurais préféré un sable plus fin qui fasse naturel (pas trop blanc ou jaune, type sable de Loire) mais je n'en ai pas trouvé. Au pire, c'est quelque chose que je pourrai changer plus tard.

Que pensez-vous du morceau de racine qui revient vers l'avant gauche? Je ne suis pas convaincu de sa disposition et comme il n'est pas solidaire du reste, je me tâte à le bouger...

 :merci:

GuiGui95

  • Messages: 117
Je reviens vers vous car j'ai quelques soucis avec le démarrage de ce bac, qui est désormais à J+9.

Bien que ça ne soit pas cela qui m'inquiète le plus, j'ai un voile gras assez important qui se développe malgré des changements d'eau tous les deux/trois jours (20L d'eau de pluie filtrée à 25 microns). L'eau est également légèrement laiteuse...
On s'en rend bien compte sur la photo ci-dessous.
Je sais que le bac est en rodage mais tout de même...Je n'avais pas eu ce phénomène avec la version précédente...



Par ailleurs, j'ai deux plantes (1 Montecarlo et 1 Eleocharis sp mini), située côte à côte, qui semblent "pourrir".
Sur la photo ci-dessous, on peut le constater malgré la médiocre qualité de la photo (deux premières plantes de la deuxième rangée en partant de la droite). Cette zone est quasiment située à l'aplomb de la rampe.

Quelle pourrait être la cause?




J'ai aussi quelques filamenteuses qui se développent mais ça reste raisonnable pour le moment.

Question technique, au cas où:
- filtration Eden 511 avec chauffage intégré avec grosse mousse bleue, perlon et billes "support à bactérie",
- rampe Chihiros A601 réglé au quatrième niveau de puissance sur sept, 6h/jour,
- CO2 via réacteur externe JBL CO2 direct à raison de 40 bulles/minutes, 24h/24,
- aucune fertilisation d'entamer pour le moment. Je pense acheter dans la semaine de l'Easycarbo et du Potassium...

A votre avis, y-a-t-il un lien entre ces différents problèmes?

D'avance merci.

 :merci:

jlafronde

  • Messages: 25
Salut et joli bac toi aussi  :rire:

Je ne vois rien d'alarmant dans ce que tu décris. Pour tout te dire que je suis passé par la il n'y a pas longtemps et j'ai eu à peu près les mêmes symptômes.

Eau un peu laiteuse qui a fini par s'éclaircir d'elle même.

Monte carlo et eleocharis sp mini qui semblent pourir. Ne t'inquiète pas c'est le passage de la forme émergée a immergée... Ça va refaire de belles pousses dans pas longtemps. Essaye juste de retirer Ce que tu peu au fur et à mesure.

C'est une bonne idée de commencer easycarbo et potassium dès maintenant. Je l'ai fait des le premier jour.

Le co2 je pense que tu peux monter un peu. Test ton eau au cas où. Ou utilise un test permanent si t'en as un...

Voilà en espérant t'avoir rassuré  :bump:

GuiGui95

  • Messages: 117
Salut,

Le symptôme dont je parlais plus haut s'étend...Certains pieds d'HC, de Monte-Carlo et d'Eleocharis deviennent translucide et semblent "fondre" un peu à la manière des crypto nouvellement transplantées...  :colere: Les nouvelles feuilles de la Staurogyne sont pâles et les bords sont un peu repliés sur eux-mêmes...

J'ai un peu fouiné et ça pourrait ressembler à une carence en fer...

Sachant que j'utilise depuis le lancement 100% d'eau de pluie (dont très pauvre en nutriments, oligo,...), cela vous semble-t-il probable?
Si non, quelle pourrait être la cause?

Sinon, je n'ai toujours pas commencé le potassium...Pas pris le temps de m'en occuper...Je fais ça demain...

@+!


GuiGui95

  • Messages: 117
Quelques news du bac...

L'eau est désormais bien cristalline et le voile gras a légèrement diminué...Je devais avoir une bonne explosion bactérienne quand elle était laiteuse...

J'ai commencé le Potassium et l'Easycarbo depuis une quinzaine de jours...

Conséquence ou pas, la décomposition des plantes est enrayée! Tout pousse plutôt bien, particulièrement l'HC et la Montecarlo. J'ai déjà taillé deux fois ce qui commence à ressembler à un tapis. Les pieds qui avaient "fondu" sont bien reparti même si on voit qu'ils ont un peu de retard.
L'éléocharis est plus lente à s'installer il me semble et peut-être un peu étouffée par les deux précédentes...
La staurogyne pousse tranquillement et n'est pas aussi compacte qu'on peut le voir sur certaines photos trouvées ici et là...

Par contre, je suis pas mal embêté avec un genre d'algues que je n'avais jamais eu...Il s'agit de poils plutôt court (5-10mm), assez épais et vert clair qui ont commencé par coloniser la racine...Il y en a aussi sur les feuilles du Microsorum...J'ai sorti la racine la semaine dernière et ai brossé toutes les parties ne contenant pas de plantes...
Vous avez déjà eu ce type d'algues?
Sinon, il y a très peu de brunes et de spots verts sur les vitres...

A part ça, je n'ai rien changé côté technique si ce n'est le CO2 que j'ai augmenté à 50 bulles/minutes.
Je continue à changer 30% d'eau tous les 3 jours vu la présence d'algues assez importante.
J'ai fait aujourd'hui le premier nettoyage partiel de filtre et les masses étaient bien crades...

Les photos viendront demain!

GuiGui95

  • Messages: 117
Comme prévu...







Photos au smartphone donc...

Adam

  • Modosaurus
  • Messages: 7381
  • Taliban de l'aquariophilie
Mis a part les algues...c'est plutot réussi!!!

CooKieS

  • Groupe des Bannis
  • Messages: 393
+1, très chouette! J'aime bcp :up:

Le fait que les algues poussent près la rampe me fait penser à un problème de surexposition à cet endroit...elles sont blanches car tu les as cramées avec l'easycarbo ou c'est la photo qui donne cet effet?

Petite astuce; scotch d'électricien blanc à coller directement sur les LED à atténuer (cad à gauche dans ton cas). A essayer!  ;-)

"L'ÉCHEC EST LA VOIE DU SUCCÈS; CHAQUE ERREUR NOUS APPREND QUELQUE CHOSE."

Emilie

  • Capa
  • Messages: 553
Jolie ce bac !!! Le Hardscape finale est bien réussi du coup après toute tes propositions cette version est à mon goût la meilleure  :love:
Sardine : petit poisson sans tête qui vit dans l'huile

Greg C

  • MH
  • Messages: 1921
Pour moi, ça vient plus de ton brassage qui est dirigé vers l'endroit où sont tes algues.

Crame les si ce n'est déjà fait et oriente ton rejet vers la gauche du bac.

Tu fertilises avec quoi et comment ?
Tu pourrais nous donner tes para, stp ?

GuiGui95

  • Messages: 117
Merci pour vos réponses.

Non je n'ai pas cramé les algues à l'Easycarbo. J'en mets dans le bac (2.5ml/jour) mais pas en frappe chirurgicale direct sur les algues.
Elles poussent comme ça, vert très clair, limite blanc...

Effectivement, elles poussent dans le courant du rejet...En quoi ça favorise les algues? L'apport de nutriments?
Si je dirige le rejet vers la gauche du bac, ça va vers la canne d'aspi...ça ne posera pas de problème par rapport à la partie avant?

Niveau ferti, je ne mets que du Potassium d'Easylife à raison de 2.5ml tous les deux/trois jours, en plus de l'Easycarbo.

CO2, 50 bulles/minute

Pas de vraies mesures de paramètres pour le moment si ce n'est celles d'un test bandelettes, utilisé de façon à ce que les différents réactifs ne se mélangent pas...
pH compris entre 6.8 et 7.2
GH entre 4 et 8°d
KH entre 3 et 6°d
NO3 entre 10 et 25mg/l

Je sais c'est pas top mais ça me fait un peu mal de mettre 100 euros dans une mallette complète...Après si c'est indispensable...

GuiGui95

  • Messages: 117
Bon les algues continuent de progresser je trouve...

J'ai réorienté le rejet du filtre...

"Cramage" des algues à l'Easycarbo vous faîtes ça comment (seringues, fréquence,...) et avec quelques quantité de produit?

En test, je dois prendre le kit complet du parfait petit chimiste ou pH, KH, GH, NO3 et PO4 suffisent? Une marque à conseiller plutôt qu'une autre?

Merci!

Ysiatis

  • Messages: 574

Perso, 0.2ml pur (nano de 30L) sur chacun des 3 spots ds mon tapis de HC avec une seringue, en coupant le filtre une bonne demi-heure (et en essayant de faire le moins de remous possible en sortant la main....), chaque jour depuis...... 2 semaines. Et ce en + du 1 ml journalier direct ds l'eau.

Niveau test gouttes, "JBL for the win", imo.
J'ai le Combiset test + Fe de chez eux avec en supplément, le PO4 et GH. J'avais calculé, a l'époque, que la "mallette" était plus intéressante que les tests séparément mais ça a p-e changé.

jlafronde

  • Messages: 25
Salut,

Peut être quelques remarques complémentaires :
J'ai l'impression que tu as une rampe chihiros A non ? Si c'est bien le cas, a quelle puissance la mets tu ? Car au max elle balance 5800 lumen ce qui est 10 fois trop pour le volume de ton bac. Pour te donner une idée j'ai un bac de volume quasi similaire au tiens et la même rampe et je suis en position 5 sur 8. Si tu es à 7 ou 8  ne cherche pas c'est la cause de tes soucis...

Pour l'easy carbo, ça me parait très élevé 2.5ml par jour. Quel est le volume net de ton bac ? 50-60L ? Moi je tourne à 1ml (pour 50L net) et je trouve ça suffisant. le max recommandé est de 2ml pour 50L.

+1 pour test JBL.

En espérant que ça puisse t'aider

A+